purpose

Thema: Filter zieht kein Wasser  (Gelesen 7591 mal)

Offline Scheibenhalter

  • Algenschaber :-)
  • Adulter Fisch
  • *
  • Danke
  • -von Dir: 4
  • -an Dich: 0
  • Beiträge: 146
Filter zieht kein Wasser
« am: 13-12-2011, 22:06:45 »
*haarerauf*
mein Eheim 2080 zieht kein Wasser. ich hab ihn heute gereinigt und nach dem anschließen passierte außer "geräusch" nix. ich habs ne stunde versucht und dann den 2060 angeklemmt.
morgen rufe ich den kundendienst an zwecks ersatzteilbestellung.

ich denke, der zieht irgendwo luft. nur wo ist "irgendwo". vielleicht hatte das ja jemand schon mal und kann mir noch auf die schnelle den einen oder anderen tipp geben.  :kaffee:
Viele Grüße
Christiane

 
 

Offline whiteeagle

  • Adulter Fisch
  • *
  • Danke
  • -von Dir: 1
  • -an Dich: 2
  • Beiträge: 348
Re: Filter zieht kein Wasser
« Antwort #1 am: 13-12-2011, 22:35:52 »
Hm,

Ich habe mit meinen 3 2080igern ja schon so einiges mitgemacht, könntest du das genauer beschreiben was du bist jetzt wie versucht hast und was du genau beim reinigen auseinander genommen hast?

Nach dem Zusammenbauen, war da der Filter leer, oder schon gefüllt, nutzt du die Ansaugfkt? usw...
Viele Grüße,
Joe

1x900 1x432 3x250 1x160 1x112 3x54 1x45

Bestand
 

Offline Ditmar

  • Orinoco Altum und Diskus
  • Moderator
  • *
  • Danke
  • -von Dir: 30
  • -an Dich: 452
  • Beiträge: 11072
  • Allzeit genug Wasser im Aquarium
Re: Filter zieht kein Wasser
« Antwort #2 am: 14-12-2011, 06:44:36 »
Hallo zusammen  :wink:

Hatte nie Probleme aber sofort den roten Anzeigemechanismus ausgebaut.
Ist nur eine Strömungsbremse und unnötig da man am Ausströmer deutlich sieht ob noch Leistung vorhanden ist.
Gruß Ditmar
Becken 200x80/70x60, Back to Nature Amazonas,
Orinoco Altum, L134, L46, Dornaugen, Sterbai, Golden Nugget, Sturisoma, RHG's
 

Offline Jörg Gottwald

  • Moderator
  • *
  • Danke
  • -von Dir: 0
  • -an Dich: 84
  • Beiträge: 2317
    • JG Wasseraufbereitung
Re: Filter zieht kein Wasser
« Antwort #3 am: 14-12-2011, 07:14:15 »
Hallo Christiane
ehe du bei Eheim anrufst , hast du schon mal versucht am Auslauf einfach das Wasser anzusaugen? Einfach einen Schlauch darüber und mit dem Mund saugen. Meist gluckert es dann im Filter und wenn es aufhört kannst du die Pumpe anstellen.  Eines habe ich gelernt: verlasse dich nicht auf die Ansaughilfe denn dann bist du verloren
mfg
jörg
 

Offline whiteeagle

  • Adulter Fisch
  • *
  • Danke
  • -von Dir: 1
  • -an Dich: 2
  • Beiträge: 348
Re: Filter zieht kein Wasser
« Antwort #4 am: 14-12-2011, 07:26:01 »
Hallo,

Da gebe ich Jörg absolut Recht, zumal bei übermäßigem Gebrauch diese Fkt. anfällig ist für Undichtigkeiten.
Ich mache es meist so, dass das Wasser noch im Schlauch bleibt, Anschluss wieder auf den Topf stecken, Hebel öffnen und schon fließt das Wasser von Alleine, sobald der Filter gefüllt ist, Stecker rein und fertig.

Und wenn die Schläuche doch mal leer waren, genau so wie Jörg es sagt, nehme dann einfach den Auslassschlauch aus dem Aquarium und sauge diesen mit dem Mund an, bis es von Alleine weiter fließt :)

@Ditmar:
Darauf hätte ich auch mal früher kommen sollen, mein einer Filter erbrachte kaum mehr Leistung, dachte schon hätte eine Verstopfung im Schlauch etc. habe das dann einfach bis zum Umzug gelassen, Wasser kam ja noch genug durch.
Ich konnte aber beim Umzug dann nichts erkennen, was Grund gewesen wäre für diese starke Drosselung, also dann mal diesen doofen Strömungsmesser auseinandergenommen, was war, der rote Ring war kaputt und hat das ganze verklemmt...
Die Dinger kommen bei mir jetzt auch überall raus...
Viele Grüße,
Joe

1x900 1x432 3x250 1x160 1x112 3x54 1x45

Bestand
 

Offline Scheibenhalter

  • Algenschaber :-)
  • Adulter Fisch
  • *
  • Danke
  • -von Dir: 4
  • -an Dich: 0
  • Beiträge: 146
Re: Filter zieht kein Wasser
« Antwort #5 am: 14-12-2011, 08:14:19 »
guten morgen ihr lieben  :kaffee:


dabke für die bisherigen ratschläge.

ich habe den filter abgeklemmt, den vorfilter gereinigt und die dichtungen gesäubert. auch dieses weiße gummiding, das mittig im kopf steckt, habe ich gesäubert, diesen dazu aber nicht heraus genommen.
ich habe erst als beim kippen des filters im geschlossenen zustand wasser geradezu wasserfallartig den filter verließ, habe ich die dichtung noch einmal heraus genommen und neu eingesetzt. da fließt jetzt kein wasser mehr.
angesaugt habe ich auch über den ausströhmer.

der filter macht ganz normele geräusche, er hört sich an, als läuft der ganz normal. jedoch kann ich sehen, dass er kein wasser zieht. entlüftet ist er, es befindet sich noch eine miniluftblase in einem ansaugrohr, daran kann ich sehen, dass er nicht "zieht".
auch wenn ich in drossel, passiert nix - logisch, weil ja auch kein wasser ankommt.

ich habe im netz dazu eine ganze menge leute mit exakt dem selben problem gefunden. auch mit filter, die gerade ein halbes jahr alt sind wie meiner.  :mecker: da wurde dann von neuen dichtungen und eben diesem weißen teil im kopf des filters als fehlerquelle geschrieben. dieser wird von manchen wohl gegen einen schwarzen, weniger flexiblen ausgetauscht.

nervt mich ja wie blöd, das ganze. wenn ich exakt nen nachmittag an sowas rumeier, der flur irgendwann unter wasser steht, ich aussehe als hätt ich grad nochmal das seepferdchen gemacht, dann könnt ich  :mecker:
Viele Grüße
Christiane

 
 

Offline Jörg Gottwald

  • Moderator
  • *
  • Danke
  • -von Dir: 0
  • -an Dich: 84
  • Beiträge: 2317
    • JG Wasseraufbereitung
Re: Filter zieht kein Wasser
« Antwort #6 am: 14-12-2011, 08:32:43 »
Hallo Christiane
welches weisse Dichtung im Filterkopf? Habe ich da was übersehen?
mfg
jörg
 

Offline whiteeagle

  • Adulter Fisch
  • *
  • Danke
  • -von Dir: 1
  • -an Dich: 2
  • Beiträge: 348
Re: Filter zieht kein Wasser
« Antwort #7 am: 14-12-2011, 08:32:48 »
Hallo,

Also, ich bezweilfe, dass das an der Ansaugevorrichtung liegt, das meinst du doch sicherlich mit dem "weißen" ?

Weißt du wie du den Schlauchanschluss für den Wasserausgang demontieren kannst?
Entferne mal da den roten Schwimmer mit Feder etc. was zur Durchflussmessung benutzt wird, bei mir ging der Ring kaputt, verklemmte den Schwimmer, und es ging auch kaum mehr Wasser durch.

Ich weiß, du hast gesagt, dass die Schläuche eigentlich gefüllt sind, aber nochmal testen:
Den Hebel lösen, den 3-Fachschlauchanschluss vom Filterkopf trennen und über einem leeren Eimer den Hebel wieder öffnen und schauen ob das Wasser wirklich einwandfrei von Alleine läuft, in diesem Filteranschluss also auch nichts blockiert ist...

Hast du schon das Antriebsrad, die Achse und den Magneten schon untersucht, alles leichtgängig und noch ganz, irgendwelche Abriebsspuren etc?
Viele Grüße,
Joe

1x900 1x432 3x250 1x160 1x112 3x54 1x45

Bestand
 

Offline whiteeagle

  • Adulter Fisch
  • *
  • Danke
  • -von Dir: 1
  • -an Dich: 2
  • Beiträge: 348
Re: Filter zieht kein Wasser
« Antwort #8 am: 14-12-2011, 08:42:06 »
Ich habe eben mal nachgeschaut, habe ja einen 4. ungenutzten 2080iger als Ersatz bei mir stehen, der hat das "weiße" auch.

Das ist der Auslass aus der "Turbinenkammer", also die Überführung des gepumpten Wassers in den Wasserauslass.

Kann mir aber schlecht vorstellen wie und warum das den Durchfluss verhindern könnte, solange der Pumpenkopf in der Richtigen Stellung ist, also die automatische Ansaugvorrichtung nicht verklemmt ist, kann da eigentlich nichts schief laufen.

Aber das wäre noch eine Möglichkeit, dass der Ansaughebel sich bei der Montage verklemmt hat und der Pumpenkopf nicht in der richtigen Position ist und das "weiße" abgeklemmt ist...
Wie weit schaut denn der Hebel der Ansaugvorrichtung raus? Ist der "normal" beweglich?
Viele Grüße,
Joe

1x900 1x432 3x250 1x160 1x112 3x54 1x45

Bestand
 

Offline Scheibenhalter

  • Algenschaber :-)
  • Adulter Fisch
  • *
  • Danke
  • -von Dir: 4
  • -an Dich: 0
  • Beiträge: 146
Re: Filter zieht kein Wasser
« Antwort #9 am: 14-12-2011, 09:09:36 »
hallo jörg, joe,

danke für die tipps. ich muss nun erstmal meine tochter aus der falle holen und werde anschließend mal wieder ne runde panschen gehen.  >:D die tipps waren in jedem fall sehr hilfreich, ich werde das alles versuchen und mich dann wieder melden.

TAUSEND DANK!!  :cheers:
Viele Grüße
Christiane

 
 

Offline Scheibenhalter

  • Algenschaber :-)
  • Adulter Fisch
  • *
  • Danke
  • -von Dir: 4
  • -an Dich: 0
  • Beiträge: 146
Re: Filter zieht kein Wasser
« Antwort #10 am: 14-12-2011, 10:14:50 »
news: LÄUFT!  :optimist: :hopp: :hurra:
der fehler lag tatsächlich dieser weiße auslass. der saß nicht richtig. neu angebracht liefs dann wie doof.  :super:

gott sei dank.

der filter stabnd von gestern nachmittag bis vor fünf minuten. muss ich wieder mit einem nitritpeak rechnen? wahrscheinlich ja schon, oder?
Viele Grüße
Christiane

 
 

Offline whiteeagle

  • Adulter Fisch
  • *
  • Danke
  • -von Dir: 1
  • -an Dich: 2
  • Beiträge: 348
Re: Filter zieht kein Wasser
« Antwort #11 am: 14-12-2011, 12:15:36 »
Hallo,

Du hattest den Filter ja komplett gesäubert gehabt, es war frisches Wasser drin?

Dann sollten auf jeden Fall genug Bakterien überlebt haben, aber natürlich sollte man sich da nicht darauf verlassen und sicherheitshalber Nitrit die nächsten Tage im Auge behalten, sprich 2x täglich einen Test zu machen.
Viele Grüße,
Joe

1x900 1x432 3x250 1x160 1x112 3x54 1x45

Bestand
 

Offline Scheibenhalter

  • Algenschaber :-)
  • Adulter Fisch
  • *
  • Danke
  • -von Dir: 4
  • -an Dich: 0
  • Beiträge: 146
Re: Filter zieht kein Wasser
« Antwort #12 am: 14-12-2011, 12:23:38 »
hallo joe,

den test mache natürlich sicherheitshalber. aber ich wollte heute nachmittag noch weg fahren und ich hab ja immer schiss, dass sowas dann in den drei stunden passiert und mir die viecher abnippeln.  :verlegen: man weiß es nie. ich hab schon sachen erlebt...

ich hatte das filterwasser ausgekippt und den biofilter nicht gesäubert, wohl aber die filtermatten im vorfilter. und den filter dann eben mit frischem, wassergewechseltem aquariumwasser vollaufen lassen. ich hoffe mal, das wäre ja sehr ärgerlich, aber eben nicht zu ändern. aber der lief echt schön und einwandfrei. ich hab NULL algen und bin echt zufrieden derzeit.

vielen dank nochmal für eure hilfe und die vielen tipps. sollte das in der zukunft nochmal vorkommen, weiß ich auf jeden fall, wo ich nach weiteren fehlern zu suchen habe.  :up:
Viele Grüße
Christiane

 
 

 

Auf der Suche nach dem richtigen Filter für mein größeres Becken

Begonnen von sven

Antworten: 6
Aufrufe: 6510
Letzter Beitrag 24-10-2011, 18:03:59
von Scheibenhalter
Diskus im reinen Osmose wasser halten? geht das?

Begonnen von Kronkorken

Antworten: 8
Aufrufe: 11227
Letzter Beitrag 03-09-2015, 21:48:02
von Susilina
diskus rast durchs Wasser und schwimmt auf der Seite

Begonnen von rainer zawallich

Antworten: 2
Aufrufe: 2034
Letzter Beitrag 13-07-2014, 17:34:14
von dikizg
diskus rast durchs Wasser und schwimmt auf der Seite

Begonnen von rainer zawallich

Antworten: 8
Aufrufe: 3962
Letzter Beitrag 14-07-2014, 20:35:02
von Ditmar
Filter undicht - Filtertausch ohne neu einlaufen möglich?

Begonnen von tom1306

Antworten: 5
Aufrufe: 4422
Letzter Beitrag 31-08-2012, 21:02:26
von acrorich
Filter optimieren... Vielleicht könnt ihr mir Tipps geben

Begonnen von Lumontur

Antworten: 66
Aufrufe: 19409
Letzter Beitrag 06-05-2015, 12:43:07
von Lumontur
Welchen Filter für meinen 540 Liter Diskus Becken

Begonnen von alexander.1

Antworten: 51
Aufrufe: 11425
Letzter Beitrag 16-05-2017, 23:39:18
von alexander.1
Auswirkungen eines neuen Ausenfilter auf das Wasser

Begonnen von ralf

Antworten: 8
Aufrufe: 5131
Letzter Beitrag 19-03-2011, 17:34:26
von ralf
haltbarkeit und wieder-auf-salzen von osmose-wasser...

Begonnen von scareface63

Antworten: 11
Aufrufe: 8158
Letzter Beitrag 03-05-2011, 22:57:57
von scareface63
Wasserstoffperoxid auf den Fingern - was zusätzlich zu Wasser hilft?

Begonnen von Norbert Koch

Antworten: 6
Aufrufe: 9366
Letzter Beitrag 01-06-2011, 05:18:17
von Norbert Koch